ça y est ! ça marche à nouveau ! ! !

Si vous avez des soucis de connexion, d'accès. Si vous souhaitez savoir quand le forum est en maintenance, tout est ici !

Modérateur : Groupe modérateurs

Répondre
Le Gabal

ça y est ! ça marche à nouveau ! ! !

Message par Le Gabal » 27 avr. 2008, 16:03

Ben , j'ai presque tout dit dans le titre , tiens .

Juste ajouter que c'était une vrai punition dont M.Fury a pu nous délivrer :D

Merci Monsieur 8) :balaise:

:bigv:

Avatar de l’utilisateur
oliv64
Messages : 299
Inscription : 13 janv. 2007, 10:19
Localisation : val d'oise

Message par oliv64 » 27 avr. 2008, 17:55

a oui tu as raison j'ai crise plus d'une semaine sans mon fofo adore je me suis vraiment demande se qui se passait

Avatar de l’utilisateur
Pat31
Messages : 14627
Inscription : 28 avr. 2006, 22:21
Localisation : vroummmmmMMMMMMMMMM

Message par Pat31 » 27 avr. 2008, 18:17

:P :P :P
...

quinquin

Message par quinquin » 27 avr. 2008, 18:20

heureux de redécouvrir tous ces tutos qui sont si utile pour les bricoleurs du dimanche
A+++

Avatar de l’utilisateur
le templier
Messages : 2020
Inscription : 01 janv. 2008, 20:15
Localisation : BRICQUEBEC

Message par le templier » 27 avr. 2008, 20:02

oliv64 a écrit :a oui tu as raison j'ai crise plus d'une semaine sans mon fofo adore je me suis vraiment demande se qui se passait
j'ai retrouvé quelque uns d'entre nous sur un autre fofo mais ça fait plaisir de revenir :lol: :lol:

Izild

Message par Izild » 27 avr. 2008, 20:02

Voui, ca fait du bien !
surtout que j'ai eu une tuile et que j'aurais voulu des conseils cette sem...

Despe32

Message par Despe32 » 27 avr. 2008, 20:27

:? ben c'est quoi qui s'est passé...

j'ai du me mettre sous prozac tellement je déprimais de plus pouvoir me connecter :roll:

Despe32

Message par Despe32 » 27 avr. 2008, 20:35

pas pu je travaillais!

suis en vacance ce soir je me rattraperai dans la semaine :wink:

Avatar de l’utilisateur
Patou 26
Messages : 941
Inscription : 01 nov. 2004, 09:51
Localisation : Bourg les Valence 26500
Contact :

Message par Patou 26 » 28 avr. 2008, 12:49

lieberty, tu est tombée dans un carton, ou tu t'es fait emballée? :lol:
Le nez au vent en Vara

Avatar de l’utilisateur
furypirate
Administrateur
Messages : 823
Inscription : 18 janv. 2004, 13:24
Localisation : Toulouse
Contact :

Message par furypirate » 29 avr. 2008, 09:50

Quand le forum Vara ne fonctionne pas il y a un sujet dans le forum maintenance du webmotoclub (http://webmotoclub.com/wmcforum/viewforum.php?f=10)

Pour faire rapide, la carte scsi du serveur à cramé et avec elle les données des disques qui y étaient connectés. J'ai donc racheté du matos et ai restauré les données.
VFRiste, ex BanditManiac et Varaderiste mais on oublie pas ses premières Amours ;)
Image

Avatar de l’utilisateur
VTD
Messages : 2894
Inscription : 20 juil. 2007, 16:51
Localisation : Concarneau
Contact :

Message par VTD » 29 avr. 2008, 10:42

Merci à toi Fury!

Et si tu n'existais pas... Lalala la la lala...

OK, j'arrête de chanter...
:oops:
Mi ch'ti, mi Picard, et élevé en Bretagne... En attendant la suite!
[url=http://baladesamoto.canalblog.com/]Mon blog
[img]http://storage.canalblog.com/58/42/425268/29680312.gif[/img][/url]

Avatar de l’utilisateur
furypirate
Administrateur
Messages : 823
Inscription : 18 janv. 2004, 13:24
Localisation : Toulouse
Contact :

Message par furypirate » 30 avr. 2008, 14:26

J'ai besoin d'arrêter le serveur pendant 2h environ.

Courage et patience.
VFRiste, ex BanditManiac et Varaderiste mais on oublie pas ses premières Amours ;)
Image

Répondre